sec-updater: Use latest versions
[strongswan.git] / testing / tests / tnc / tnccs-20-pdp-eap / hosts / alice /
drwxr-xr-x   ..
drwxr-xr-x - etc