sec-updater: Use latest versions
[strongswan.git] / testing / tests / gcrypt-ikev1 / alg-serpent / hosts / carol / etc / swanctl /
drwxr-xr-x   ..
-rwxr-xr-x 496 swanctl.conf