upgrade of apache2 runlevel scripts from 2.0 to 2.2
[strongswan.git] / testing / hosts / winnetou / etc / runlevels /
drwxr-xr-x   ..
drwxr-xr-x - default