upgrade of apache2 runlevel scripts from 2.0 to 2.2
[strongswan.git] / testing / hosts / winnetou / etc / init.d /
drwxr-xr-x   ..
-rwxr-xr-x 2975 apache2
-rwxr-xr-x 30341 net.eth0
-rwxr-xr-x 749 slapd