Do not query for CKA_ALWAYS_AUTHENTICATE if PKCS#11 Cryptoki version < 2.20
[strongswan.git] / src / stroke /
drwxr-xr-x   ..
-rw-r--r-- 7 .gitignore
-rw-r--r-- 515 Makefile.am
-rw-r--r-- 13163 stroke.c
-rw-r--r-- 1797 stroke_keywords.h
-rw-r--r-- 1987 stroke_keywords.txt
-rw-r--r-- 6898 stroke_msg.h