removed version information from ipsec.conf
[strongswan.git] / src / libstrongswan /
drwxr-xr-x   ..
-rw-r--r-- 1871 Makefile.am
drwxr-xr-x - asn1
drwxr-xr-x - crypto
-rw-r--r-- 1284 definitions.c
-rw-r--r-- 3778 definitions.h
-rw-r--r-- 1137 library.c
-rw-r--r-- 1808 library.h
-rw-r--r-- 3443 types.c
-rw-r--r-- 3626 types.h
drwxr-xr-x - utils