Do not query for CKA_ALWAYS_AUTHENTICATE if PKCS#11 Cryptoki version < 2.20
[strongswan.git] / src / include /
drwxr-xr-x   ..
-rw-r--r-- 172 Makefile.am
drwxr-xr-x - linux
drwxr-xr-x - sys