Do not query for CKA_ALWAYS_AUTHENTICATE if PKCS#11 Cryptoki version < 2.20
[strongswan.git] / src / frontends / gnome / po /
drwxr-xr-x   ..
-rw-r--r-- 40 .gitignore
-rw-r--r-- 0 ChangeLog
-rw-r--r-- 49 LINGUAS
-rw-r--r-- 187 POTFILES.in
-rw-r--r-- 5919 de.po