Do not query for CKA_ALWAYS_AUTHENTICATE if PKCS#11 Cryptoki version < 2.20
[strongswan.git] / src / frontends / gnome / auth-dialog /
drwxr-xr-x   ..
-rw-r--r-- 26 .gitignore
-rw-r--r-- 618 Makefile.am
-rw-r--r-- 6828 main.c