added -avoid-version to LDFLAGS, plugins are not versioned
[strongswan.git] / src / checksum /
drwxr-xr-x   ..
-rw-r--r-- 28 .gitignore
-rw-r--r-- 700 Makefile.am
-rw-r--r-- 2946 checksum_builder.c