Allow SHA1_Init()/SHA1_Update() to fail if OpenSSL version >= 1.0
[strongswan.git] / packages /
drwxr-xr-x   ..
drwxr-xr-x - maemo-applet
drwxr-xr-x - maemo-strongswan
drwxr-xr-x - network-manager-strongswan
drwxr-xr-x - strongswan