Do not query for CKA_ALWAYS_AUTHENTICATE if PKCS#11 Cryptoki version < 2.20
[strongswan.git] / packages /
drwxr-xr-x   ..
drwxr-xr-x - network-manager-strongswan
drwxr-xr-x - strongswan-maemo
drwxr-xr-x - strongswan