testing: Use a HA patch that's actually compatible with 4.15 kernels
[strongswan.git] / packages / strongswan /
drwxr-xr-x   ..
-rw-r--r-- 414 Makefile
drwxr-xr-x - debian