android: Keep NDK API level at 19
[strongswan.git] / packages / strongswan /
drwxr-xr-x   ..
-rw-r--r-- 414 Makefile
drwxr-xr-x - debian