android: Increase the minSdkVersion to 15 and targetSdkVersion to 22
[strongswan.git] / packages / network-manager-strongswan /
drwxr-xr-x   ..
-rw-r--r-- 509 Makefile
drwxr-xr-x - debian