maemo: Disabled some unneeded plugins. 4.5.1
[strongswan.git] / packages / maemo-strongswan /
drwxr-xr-x   ..
-rw-r--r-- 982 Makefile
drwxr-xr-x - debian