android: Increase the minSdkVersion to 15 and targetSdkVersion to 22
[strongswan.git] / packages / maemo-strongswan /
drwxr-xr-x   ..
-rw-r--r-- 976 Makefile
drwxr-xr-x - debian