maemo: Use newer Debian source package format.
[strongswan.git] / packages / maemo-applet /
drwxr-xr-x   ..
-rw-r--r-- 837 Makefile
drwxr-xr-x - debian