testing: Use a HA patch that's actually compatible with 4.15 kernels
[strongswan.git] / man /
drwxr-xr-x   ..
-rw-r--r-- 4 .gitignore
-rw-r--r-- 112 Makefile.am
-rw-r--r-- 49150 ipsec.conf.5.in
-rw-r--r-- 7748 ipsec.secrets.5.in