Do not query for CKA_ALWAYS_AUTHENTICATE if PKCS#11 Cryptoki version < 2.20
[strongswan.git] / man /
drwxr-xr-x   ..
-rw-r--r-- 47 .gitignore
-rw-r--r-- 290 Makefile.am
-rw-r--r-- 40824 ipsec.conf.5.in
-rw-r--r-- 7130 ipsec.secrets.5.in
-rw-r--r-- 24072 strongswan.conf.5.in