nm: omit deprecated g_type_init() when using >= GLIB 2.36
[strongswan.git] / man /
drwxr-xr-x   ..
-rw-r--r-- 47 .gitignore
-rw-r--r-- 388 Makefile.am
-rw-r--r-- 39926 ipsec.conf.5.in
-rw-r--r-- 7746 ipsec.secrets.5.in
-rw-r--r-- 49955 strongswan.conf.5.in