Allow SHA1_Init()/SHA1_Update() to fail if OpenSSL version >= 1.0
[strongswan.git] / doc /
drwxr-xr-x   ..
-rw-r--r-- 48 Known-bugs.txt
-rw-r--r-- 2740 architecture.h
drwxr-xr-x - standards