configure: Support systemd >= 209
[strongswan.git] / doc /
drwxr-xr-x   ..
drwxr-xr-x - standards