sec-updater: Use latest versions