CAP_AUDIT_WRITE is now required by xauth-pam not eap-gtc plugin