removed version information from ipsec.conf