tests load pem/pkcs1 plugins, pubkey plugin not needed anymore
[strongswan.git] / testing / tests / openssl-ikev1 / ecdsa-certs / test.conf
2009-06-13 Andreas Steffenadded openssl-ikev1/ecdsa-certs scenario