MobIKE requires iptables to open udp/4500
[strongswan.git] / testing / hosts / carol / etc / init.d / iptables
2007-06-28 Andreas SteffenMobIKE requires iptables to open udp/4500
2006-04-28 Martin Willi- import of strongswan-2.7.0