added -avoid-version to LDFLAGS, plugins are not versioned
[strongswan.git] / src / libstrongswan / plugins / blowfish / Makefile.am
2009-07-03 Martin Williadded -avoid-version to LDFLAGS, plugins are not versioned
2009-05-11 Andreas Steffenimplemented blowfish as a plugin
2009-05-08 Andreas Steffenstarted migration to encryption plugins