added -avoid-version to LDFLAGS, plugins are not versioned
[strongswan.git] / src / libstrongswan / plugins / agent / Makefile.am
2009-07-03 Martin Williadded -avoid-version to LDFLAGS, plugins are not versioned
2008-09-02 Martin Willilibstrongswan agent plugin to use ssh-agent for RSA...