removed deprecated iterator methods (has_next & current)
[strongswan.git] / scripts /
2006-10-18 Martin Willimoved various scripts in scripts/ dir