Upgraded our Debian package to 5.0
[strongswan.git] / packages / strongswan / debian / rules
2012-07-19 Martin WilliUpgraded our Debian package to 5.0
2009-02-24 Martin Williadded EAP-Identity package
2009-02-23 Martin Williupdated debian packages to 4.2.12, supporting EAP-MSCHAPv2
2009-02-17 Martin Willido not operate on strongswan-padlock on non-x86
2009-02-17 Martin Willifixed build on non-i386 architectures
2009-02-16 Martin Williinitial version of new modular strongswan debian packages