Upgraded our Debian package to 5.0
[strongswan.git] / packages / strongswan / debian / libstrongswan.install
2012-07-19 Martin WilliUpgraded our Debian package to 5.0
2009-02-16 Martin Williinitial version of new modular strongswan debian packages