Allow SHA1_Init()/SHA1_Update() to fail if OpenSSL version >= 1.0
[strongswan.git] / init /
2012-06-25 Tobias BrunnerAdded an option to rename the ipsec script during insta...
2011-03-29 Miklos VajnaInstall systemd service file if systemd is available