conf: Fix documentation for leak detective's usage thresholds
[strongswan.git] / debian / copyright