stroke.h requires libstrongswan/types.h
[strongswan.git] / NEWS
2006-05-16 Martin Willi- introduced autotools