sql/rw-rsa and sql/rw-rsa-keyid scenarios require the pubkey plugin
[strongswan.git] / INSTALL
2006-11-03 Martin Willifixed typos
2006-06-08 Martin Williupdated INSTALL to conform with autotools
2006-05-06 Martin Willi- applied patch from andreas
2006-05-04 Martin Willi- applied patch from andreas
2006-04-28 Martin Willi- import of strongswan-2.7.0