removed deprecated iterator methods (has_next & current)
[strongswan.git] / HACKING
2006-06-08 Martin Williupdated INSTALL to conform with autotools