ca-based policy now requires rightca=%any in the two-certs scenario
[strongswan.git] / COPYING
2006-04-28 Martin Willi- import of strongswan-2.7.0