updated medcli/medsrv plugins to use new auth_cfg API, fixes compilation
[strongswan.git] / COPYING
2006-04-28 Martin Willi- import of strongswan-2.7.0