sql/rw-rsa and sql/rw-rsa-keyid scenarios require the pubkey plugin
[strongswan.git] / COPYING
2006-04-28 Martin Willi- import of strongswan-2.7.0