openac: Remove obsolete openac utility
authorMartin Willi <martin@revosec.ch>
Mon, 31 Mar 2014 09:30:51 +0000 (11:30 +0200)
committerMartin Willi <martin@revosec.ch>
Mon, 31 Mar 2014 09:39:25 +0000 (11:39 +0200)
commitdbd4fc074a791538e460d5ec29919c843721ede4
treeaa95d68b794477503c67e094571d915f639bf1ec
parent3941d55f0116b12646efaba6ed00ec09b5a246c2
openac: Remove obsolete openac utility

The same functionality is now provided by the pki --acert subcommand.
conf/options/tools.opt
configure.ac
packages/strongswan/debian/strongswan-tools.install
src/Makefile.am
src/checksum/Makefile.am
src/ipsec/_ipsec.in
src/openac/.gitignore [deleted file]
src/openac/Makefile.am [deleted file]
src/openac/openac.8 [deleted file]
src/openac/openac.c [deleted file]