Use proper Ruby library depending on the available version
authorTobias Brunner <tobias@strongswan.org>
Thu, 8 Nov 2012 18:23:05 +0000 (19:23 +0100)
committerTobias Brunner <tobias@strongswan.org>
Mon, 10 Dec 2012 08:47:46 +0000 (09:47 +0100)
commitafabe7b0eff9c73957d28a5d4cd96f869a5821ef
treeae64af8ff9a4e3ffcd1cb6a23f6c91c4a31bb449
parent5057df5b73c8547ce4cc8ce2197081b83cf297da
Use proper Ruby library depending on the available version
configure.in
src/dumm/Makefile.am