Remove obsolete _updown_espmark script
authorTobias Brunner <tobias@strongswan.org>
Tue, 17 Feb 2015 13:51:53 +0000 (14:51 +0100)
committerTobias Brunner <tobias@strongswan.org>
Fri, 6 Mar 2015 15:51:50 +0000 (16:51 +0100)
commit4e92441d0c9f57fcda6ec59cb0bb157f0fbef2d5
tree59dea67444cedcf715f2ebe7cc713e4c8663f1f3
parentfd25fb3118689484b24096a5e4acaf60915ce336
Remove obsolete _updown_espmark script

According to NEWS it was created to support kernels < 2.6.16.
configure.ac
src/Makefile.am
src/_updown_espmark/Makefile.am [deleted file]
src/_updown_espmark/_updown_espmark [deleted file]