removed serpent and twofish plugins - use gcrypt instead
[strongswan.git] / testing / testing.conf
index 440c29f..39bff68 100755 (executable)
@@ -46,8 +46,6 @@ USE_SQL="yes"
 USE_MEDIATION="yes"
 USE_OPENSSL="yes"
 USE_BLOWFISH="yes"
-USE_TWOFISH="yes"
-USE_SERPENT="yes"
 USE_KERNEL_PFKEY="yes"
 USE_INTEGRITY_TEST="yes"
 USE_LEAK_DETECTIVE="yes"