added migration to NEWS
[strongswan.git] / testing / INSTALL
index d2189f3..0da7efd 100644 (file)
@@ -53,7 +53,7 @@ are required for the strongSwan testing environment:
     * A vanilla Linux kernel on which the UML kernel will be based on.
       We recommend the use of
 
-      http://www.kernel.org/pub/linux/kernel/v2.6/linux-2.6.27.tar.bz2
+      http://www.kernel.org/pub/linux/kernel/v2.6/linux-2.6.27.5.tar.bz2
 
     * The Linux kernel 2.6.26 requires the following patch for the uml guest kernel
       to successfully start up: