removed version information from ipsec.conf
[strongswan.git] / src / openac / loglite.c
index b1763cc..4219eb7 100644 (file)
 
 #include <freeswan.h>
 
-#include "../pluto/constants.h"
-#include "../pluto/defs.h"
-#include "../pluto/log.h"
-#include "../pluto/whack.h"
+#include <constants.h>
+#include <defs.h>
+#include <log.h>
+#include <whack.h>
 
 bool
     log_to_stderr = FALSE,     /* should log go to stderr? */