Finally removed deprecated iterator_t.
[strongswan.git] / src / libstrongswan / plugins / plugin_loader.c
index b4d7bf7..894e25f 100644 (file)
@@ -23,6 +23,7 @@
 #include <stdio.h>
 
 #include <debug.h>
+#include <library.h>
 #include <integrity_checker.h>
 #include <utils/linked_list.h>
 #include <plugins/plugin.h>