updated Standards-Version to 3.8.2
[strongswan.git] / src / charon / plugins / nm / gnome / debian / control
index 583ae79..db25267 100644 (file)
@@ -13,7 +13,7 @@ Build-Depends: cdbs,
        libgnomeui-dev,
        automake1.9,
        gnome-common,
        libgnomeui-dev,
        automake1.9,
        gnome-common,
-Standards-Version: 3.8.0
+Standards-Version: 3.8.2
 
 Package: network-manager-strongswan
 Architecture: any
 
 Package: network-manager-strongswan
 Architecture: any