Enable building the DUMM Ruby extension in a VPATH build.
[strongswan.git] / configure.in
index 913b4db..eb76cd8 100644 (file)
@@ -1246,6 +1246,7 @@ AC_OUTPUT(
        src/openac/Makefile
        src/scepclient/Makefile
        src/dumm/Makefile
+       src/dumm/ext/extconf.rb
        src/libfast/Makefile
        src/manager/Makefile
        src/medsrv/Makefile